<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="N.R." />
<meta name="keywords" content="Madagascar, actualités malgaches, évènements malgaches, vaovao gasy, infos Madagascar, transport maritime, soirée malgache, appeler Madagascar, photos malgaches, photos Madagascar, diaspora" />
<meta name="description" content="Mesdames ceci est réservé pour vous!! Spécial Afterwork coaching: bien-être - détente - vitalité ce vendredi 2 février à 20h30! Commençons l'année avec de bons conseils de santé, bien-être dispens..." />

<meta property="og:url" content="https://www.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html" />
<meta property="og:image" content="https://www.madaplus.info/photo/art/grande/19800311-23534216.jpg?v=1517231832" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30" />
<meta property="og:description" content="Mesdames ceci est réservé pour vous!! Spécial Afterwork coaching: bien-être - détente - vitalité ce vendredi 2 février à 20h30! Commençons l'année avec de bons conseils de santé, bien-être dispensé par un coach professionnel (Arison Jaha) dans une ambiance sympa et entre nous!! PAF : 10 euros -..." />
<meta property="og:site_name" content="Madagascar - Actualités de la diaspora malgache en France: reportages, événements malgaches, interviews, informations" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.madaplus.info/photo/art/grande/19800311-23534216.jpg?v=1517231832" />
<meta property="twitter:title" content="Afterwork coaching: bien-être - détente - vitalité ce Vendredi..." />
<meta property="twitter:description" content="Mesdames ceci est réservé pour vous!! Spécial Afterwork coaching: bien-être - détente - vitalité ce vendredi 2 février à 20h30! Commençons l'année avec de bons conseils de santé, bien-être dispens..." />
<link rel="stylesheet" href="/var/style/style_5.css?v=1505464232" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3593282.css?v=1418153191" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html" />
<link rel="canonical" href="https://www.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="p7KwTvE2r3wPnnYfvn_rur5DFW_Fr-UWAWfzD6UxNnc" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19800311'];
var deploye3593313 = true;

function sfHover_3593313(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3593313(obj); 
				} else if (func == 'click') {
					sfHoverHide_3593313(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3593313(obj); }
		}
	);
}
function sfHoverShow_3593313(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_3593313(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<style>body { cursor: pointer; }</style>

<style type="text/css">
.mod_3593282 img, .mod_3593282 embed, .mod_3593282 table {
	 max-width: 676px;
}

.mod_3593282 .mod_3593282_pub {
	 min-width: 684px;
}

.mod_3593282 .mod_3593282_pub .cel1 {
	 padding: 0;
}

.mod_3593282 .photo.left .mod_3593282_pub, .mod_3593282 .photo.right .mod_3593282_pub {
	 min-width: 342px; margin: 15px 10px;
}

.mod_3593282 .photo.left .mod_3593282_pub {
	 margin-left: 0;
}

.mod_3593282 .photo.right .mod_3593282_pub {
	 margin-right: 0;
}

.mod_3593282 .para_23534216 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62674700-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3593306" class="mod_3593306 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 3593307 -->
<div id="ecart_before_3593307" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593307" class="mod_3593307 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.madaplus.info/"> </a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 3593308 -->
<div id="ecart_before_3593308" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593308" class="mod_3593308 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="https://www.madaplus.info/" data-link="home," >
				 accueil
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Alerte-Infos_r14.html" data-link="rubrique,244658" >
				 alerte Infos
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Retrouvez-infos-et-Communiques-Air-Madagascar_r55.html" data-link="rubrique,323117" >
				 Air Madagascar
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Bons-plans_r6.html" data-link="rubrique,244101" >
				 bons plans
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre  last">
			 <a href="/Vos-agendas-soirees-et-evenements-ici-_r30.html" data-link="rubrique,247774" >
				 soirées et événements
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 3593309 -->
<div id="ecart_before_3593309" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593309" class="mod_3593309 wm-module fullbackground  recherche type-1">
	 <form id="form_3593309" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:115px" id="keyword_safe_3593309" name="keyword_safe_3593309" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3593309').style.display='inline'; document.getElementById('keyword_3593309').focus()" /><input type="text" style="display:none;width:115px" id="keyword_3593309" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3593309').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3593306" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3593314 -->
<div id="ecart_before_3593314" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593314" class="mod_3593314 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Interviews_r25.html" data-link="rubrique,246818" >
				 interviews
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Mada-infos-regions_r26.html" data-link="rubrique,246819" >
				 mada régions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Sponsors-et-partenaires-du-Big-Mada-White-Nuit-Blanche-2016_r54.html" data-link="rubrique,321490" >
				 Nuit Blanche
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Misy-raha-ao_r13.html" data-link="rubrique,244657" >
				 misy raha
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Tv-Gasy_r28.html" data-link="rubrique,246821" >
				 tv Gasy
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/Web-Radio_a57.html" data-link="article,2454165" >
				 web radio
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/Journal-Televise-RTA-Madaplus_r49.html" data-link="rubrique,303773" >
				 Journal Télévisé Mada
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
<div id="ecart_after_3593314" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3735286 -->
<div id="ecart_before_3735286" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735286" class="mod_3735286 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Diego-Suarez_r44.html" data-link="rubrique,262225" >
				 Diego-Suarez
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Fianarantsoa_r45.html" data-link="rubrique,262226" >
				 Fianarantsoa
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Majunga_r46.html" data-link="rubrique,262227" >
				 Majunga
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Tamatave_r47.html" data-link="rubrique,262228" >
				 Tamatave
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Tananarive_r36.html" data-link="rubrique,261310" >
				 Tananarive
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tulear_r48.html" data-link="rubrique,262229" >
				 Tuléar
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Insolites-et-le-saviez-vous_r60.html" data-link="rubrique,383195" >
				 Insolites du jour
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Vaovaom-piangonana_r8.html" data-link="rubrique,244103" >
				 vaovaom-piangonana
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3735286" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3635665 -->
<div id="ecart_before_3635665" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3635665" class="mod_3635665 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3635665" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 3593313 -->
<div id="ecart_before_3593313" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593313" class="mod_3593313 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell-oui " >
	 <div class="main_menu">
		 <ul id="menuliste_3593313">
			 <li data-link="rien," class=" titre first element void" id="menuliste_3593313_1"><a href="#" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> sites partenaires</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.asa-madagascar.org/_ASAParisMada-24_.html" class=" stitre" ><a href="http://www.asa-madagascar.org/_ASAParisMada-24_.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>AsaParisMada</a></li>
					 <li data-link="externe,http://www.rns-cen.com/" class=" stitre" ><a href="http://www.rns-cen.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>RNS 2010</a></li>
					 <li data-link="externe,http://mada-sport.e-monsite.com/" class=" stitre" ><a href="http://mada-sport.e-monsite.com/" ><span class="fake-margin" style="display:none">&nbsp;</span>Madagascar Football</a></li>
					 <li data-link="externe,http://www.lexpressmada.com/" class=" stitre" ><a href="http://www.lexpressmada.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>L'Express Madagascar</a></li>
					 <li data-link="externe,http://www.drepanocytose-madagascar.org/" class=" stitre" ><a href="http://www.drepanocytose-madagascar.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>LCDM</a></li>
					 <li data-link="externe,http://www.teralft.org/" class=" stitre" ><a href="http://www.teralft.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Tera</a></li>
					 <li data-link="externe,http://www.ahaona-madagascar.com" class=" stitre" ><a href="http://www.ahaona-madagascar.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ahaona</a></li>
					 <li data-link="externe,http://www.123madagascar.com/fr/index.php5" class=" stitre" ><a href="http://www.123madagascar.com/fr/index.php5"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>123madagascar</a></li>
					 <li data-link="externe,http://zaraiko.com" class=" stitre" ><a href="http://zaraiko.com" ><span class="fake-margin" style="display:none">&nbsp;</span>zaraiko</a></li>
					 <li data-link="externe,http://www.koolsaina.com" class=" stitre" ><a href="http://www.koolsaina.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>koolsaina</a></li>
					 <li data-link="externe,http://www.madabootik.com" class=" stitre" ><a href="http://www.madabootik.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Madabootik</a></li>
					 <li data-link="externe,http://prevact.canalblog.com" class=" stitre" ><a href="http://prevact.canalblog.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Miara-dia prevact</a></li>
					 <li data-link="externe,http://questionsdetrangers.com" class=" stitre" ><a href="http://questionsdetrangers.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Questions d'étrangers</a></li>
					 <li data-link="externe,http://www.aoraha.com/" class=" stitre slast" ><a href="http://www.aoraha.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ao raha</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_3593313_2"><a href="/photos/" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> photos galeries</a></li>
			 <li data-link="rubrique,244102" class=" titre" id="menuliste_3593313_3"><a href="/Communiques_r7.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> communiqués</a></li>
			 <li data-link="article,2518365" class=" titre" id="menuliste_3593313_4"><a href="/Nos-coordonnees_a208.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> contact</a></li>
			 <li data-link="rubrique,247789" class=" titre" id="menuliste_3593313_5"><a href="/Courrier-des-femmes_r31.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> courrier des femmes</a></li>
			 <li data-link="rubrique,305857" class=" titre" id="menuliste_3593313_6"><a href="/Associations_r50.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> associations</a></li>
			 <li data-link="rubrique,313595" class=" titre last" id="menuliste_3593313_7"><a href="/Recettes-malgaches_r53.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> recettes gasy</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3593313('menuliste_3593313')</script>
</div>
<div id="ecart_after_3593313" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5495894" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5495894" class="mod_5495894 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_3593282" class="mod_3593282 wm-module fullbackground  page2_article article-12304">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 2 Février 2018</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23534216 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="https://www.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-juin-2018-a-20h30_a12304.html?preview=1" target="_blank"><img class="responsive" style="display:none" src="https://www.madaplus.info/photo/art/grande/19800311-23534216.jpg?v=1517231832" alt="Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30" title="Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30" />
<img class="not-responsive" src="https://www.madaplus.info/photo/art/default/19800311-23534216.jpg?v=1517231838" alt="Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30" title="Afterwork coaching: bien-être - détente - vitalité ce Vendredi 2 février 2018 à 20h30"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Mesdames ceci est réservé pour vous!!					 <br />
					 					 <br />
					 Spécial Afterwork coaching: bien-être - détente - vitalité ce vendredi 2 février à 20h30!					 <br />
					 					 <br />
					 Commençons l'année avec de bons conseils de santé, bien-être dispensé par un coach professionnel (Arison Jaha) dans une ambiance sympa et entre nous!!					 <br />
					 					 <br />
					 PAF : 10 euros - Places limitées et uniquement sur inscription. 					 <br />
					 Information et inscription: Jahamadagasikara@gmail.com
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">N.R.</div>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.madaplus.info%2FAfterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FJdc8Pu&amp;counturl=https%3A%2F%2Fwww.madaplus.info%2FAfterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html&amp;text=Afterwork%20coaching%3A%20bien-%C3%AAtre%20-%20d%C3%A9tente%20-%20vitalit%C3%A9%20ce%20Vendredi%202%20f%C3%A9vrier%202018%20%C3%A0%2020h30&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3593282_19800311'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3593282_19800311', {'size': 'medium', 'href': 'https://www.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.madaplus.info/Afterwork-coaching-bien-etre-detente-vitalite-ce-Vendredi-2-fevrier-2018-a-20h30_a12304.html" data-counter="right"></script>
</div>
<div class="clear"></div>
	 </div>
</div>
<div id="ecart_after_3593282" class="ecart_col1"><hr /></div>

<!-- html 4239014 -->
<div id="ecart_before_4239014" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* annonces-aout */
google_ad_slot = "6921699969";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 13146165 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* Saint Valentin */
google_ad_slot = "1636113374";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="ecart_after_13146165" class="ecart_col2"><hr /></div>

<!-- html 13146203 -->
<div id="ecart_before_13146203" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* 120x600, date de création 06/12/10 */
google_ad_slot = "5581245119";
google_ad_width = 120;
google_ad_height = 500;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>

		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3593284 -->
<div id="mod_3593284" class="mod_3593284 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Madaplus - Tous droits réservés / 		 <br />
		 Madaplus.info vous informe que conformément à la loi "informatique et libertés" du 6 janvier 1978 modifiée en 2004, vous bénéficiez d'un droit d'accès et de rectification aux informations qui vous concernent
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_3593284" class="ecart_col100"><hr /></div>

<!-- rubriques 5101538 -->
<div id="ecart_before_5101538" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5101538" class="mod_5101538 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="entete left"><div class="fullmod">
			 <span>Rubriques :</span>
		 </div></div>
		 <div class="cel1 titre first">
			 <a href="/Alerte-Infos_r14.html">
				 Alerte Infos
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Insolites-et-le-saviez-vous_r60.html">
				 Insolites et le-saviez-vous ?
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Interviews_r25.html">
				 Interviews
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Communiques_r7.html">
				 Communiqués 
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Photos-galeries_r9.html">
				 Photos galeries
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Bons-plans_r6.html">
				 Bons plans
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Questions-Reponses_r58.html">
				 Questions-Réponses
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Vaovaom-piangonana_r8.html">
				 Vaovaom-piangonana
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Recettes-malgaches_r53.html">
				 Recettes malgaches
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Tout-sur-Air-Madagascar_r59.html">
				 Tout sur Air Madagascar
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Contact_r10.html">
				 Contact
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Chronique_r12.html">
				 Chronique
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Misy-raha-ao_r13.html">
				 Misy raha ao
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Voyages-Tourisme-a-Madagascar_r16.html">
				 Voyages, Tourisme à Madagascar
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Mada-en-1-clin-d-oeil_r15.html">
				 Mada en 1 clin d'oeil
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Lu-sur-le-Net_r18.html">
				 Lu sur le Net
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Codes-promos_r24.html">
				 Codes promos
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Mada-infos-regions_r26.html">
				 Mada infos régions
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Soirees_r27.html">
				 Soirées
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Tv-Gasy_r28.html">
				 Tv Gasy
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Web-radio_r29.html">
				 Web radio
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Vos-agendas-soirees-et-evenements-ici-_r30.html">
				 Vos agendas soirées et événements ici !
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Courrier-des-femmes_r31.html">
				 Courrier des femmes
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/PPN_r34.html">
				 PPN
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/A-la-une_r35.html">
				 A la une
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/APFMada-Association-Agir-pour-les-femmes-a-Madagascar_r43.html">
				 APFMada : Association "Agir pour les femmes à Madagascar"
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Journal-Televise-RTA-Madaplus_r49.html">
				 Journal Télévisé RTA - Madaplus
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Associations_r50.html">
				 Associations
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Sponsors-et-partenaires-du-Big-Mada-White-Nuit-Blanche-2016_r54.html">
				 Sponsors et partenaires du Big Mada White -  Nuit Blanche 2016
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Retrouvez-infos-et-Communiques-Air-Madagascar_r55.html">
				 Retrouvez : infos et Communiqués Air Madagascar
			 </a>
		 </div>
		 <div class="break" style="_height:auto"></div>
	 </div>
</div></div>
<div id="ecart_after_5101538" class="ecart_col100"><hr /></div>

<!-- espace 3593312 -->
<div id="ecart_before_3593312" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3593312" class="mod_3593312 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593312" class="ecart_col100"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_3593309').hide(); $('#keyword_3593309').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_3735286 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
