
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Rakotofrancky" />
<meta name="keywords" content="Madagascar, actualités malgaches, évènements malgaches, vaovao gasy, infos Madagascar, transport maritime, soirée malgache, appeler Madagascar, photos malgaches, photos Madagascar, diaspora" />
<meta name="description" content="Les éliminations pour le Championnat d'Afrique des nations (CHAN) 2020 ont débuté hier. Pour la grande île, les Bareas de Madagascar ont reçu les Mambas du Mozambique. La bande à Ando a débuté l..." />

<meta property="og:url" content="https://www.madaplus.info/CHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html" />
<meta property="og:image" content="https://www.madaplus.info/photo/art/grande/35997002-32332141.jpg?v=1564375245" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0" />
<meta property="og:description" content="Les éliminations pour le Championnat d'Afrique des nations (CHAN) 2020 ont débuté hier. Pour la grande île, les Bareas de Madagascar ont reçu les Mambas du Mozambique. La bande à Ando a débuté le match de façon tonitruante. Ils ont pu créer plusieurs occasions, menaçant le portier mozambicain...." />
<meta property="og:site_name" content="Madagascar - Actualités de la diaspora malgache en France: reportages, événements malgaches, interviews, informations" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.madaplus.info/photo/art/grande/35997002-32332141.jpg?v=1564375245" />
<meta property="twitter:title" content="CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0" />
<meta property="twitter:description" content="Les éliminations pour le Championnat d'Afrique des nations (CHAN) 2020 ont débuté hier. Pour la grande île, les Bareas de Madagascar ont reçu les Mambas du Mozambique. La bande à Ando a débuté l..." />
<link rel="stylesheet" href="/var/style/style_4.css?v=1558889490" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3593057.css?v=1389017885" type="text/css" />
<link rel="canonical" href="https://www.madaplus.info/CHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="p7KwTvE2r3wPnnYfvn_rur5DFW_Fr-UWAWfzD6UxNnc" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '35997002'];
var deploye3593089 = true;

function sfHover_3593089(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3593089(obj); 
				} else if (func == 'click') {
					sfHoverHide_3593089(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3593089(obj); }
		}
	);
}
function sfHoverShow_3593089(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_3593089(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<style>body { cursor: pointer; }</style>

<style type="text/css">
.mod_3593057 img, .mod_3593057 embed, .mod_3593057 table {
	 max-width: 466px;
}

.mod_3593057 .mod_3593057_pub {
	 min-width: 474px;
}

.mod_3593057 .mod_3593057_pub .cel1 {
	 padding: 0;
}

.mod_3593057 .photo.left .mod_3593057_pub, .mod_3593057 .photo.right .mod_3593057_pub {
	 min-width: 237px; margin: 15px 10px;
}

.mod_3593057 .photo.left .mod_3593057_pub {
	 margin-left: 0;
}

.mod_3593057 .photo.right .mod_3593057_pub {
	 margin-right: 0;
}

.mod_3593057 .para_32332141 .photo {
	 position: relative;
}

.mod_3593057 .legende_32332141 {
	 width: 213px;
}

.mod_3593057 .para_32332142 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62674700-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep4">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3593081" class="mod_3593081 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 3593082 -->
<div id="ecart_before_3593082" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593082" class="mod_3593082 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.madaplus.info/"> </a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 3593083 -->
<div id="ecart_before_3593083" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593083" class="mod_3593083 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="https://www.madaplus.info/" data-link="home," >
				 accueil
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Alerte-Infos_r14.html" data-link="rubrique,244658" >
				 alerte Infos
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Retrouvez-infos-et-Communiques-Air-Madagascar_r55.html" data-link="rubrique,323117" >
				 Air Madagascar
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Bons-plans_r6.html" data-link="rubrique,244101" >
				 bons plans
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre  last">
			 <a href="/Vos-agendas-soirees-et-evenements-ici-_r30.html" data-link="rubrique,247774" >
				 soirées et événements
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 3593084 -->
<div id="ecart_before_3593084" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593084" class="mod_3593084 wm-module fullbackground  recherche type-1">
	 <form id="form_3593084" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:115px" id="keyword_safe_3593084" name="keyword_safe_3593084" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3593084').style.display='inline'; document.getElementById('keyword_3593084').focus()" /><input type="text" style="display:none;width:115px" id="keyword_3593084" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3593084').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3593081" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3593091 -->
<div id="ecart_before_3593091" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593091" class="mod_3593091 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Interviews_r25.html" data-link="rubrique,246818" >
				 interviews
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Mada-infos-regions_r26.html" data-link="rubrique,246819" >
				 mada régions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Sponsors-et-partenaires-du-Big-Mada-White-Nuit-Blanche-2016_r54.html" data-link="rubrique,321490" >
				 Nuit Blanche
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Misy-raha-ao_r13.html" data-link="rubrique,244657" >
				 misy raha
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Tv-Gasy_r28.html" data-link="rubrique,246821" >
				 tv Gasy
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/Web-Radio_a57.html" data-link="article,2454165" >
				 web radio
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/Journal-Televise-RTA-Madaplus_r49.html" data-link="rubrique,303773" >
				 Journal Télévisé Mada
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
<div id="ecart_after_3593091" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3735285 -->
<div id="ecart_before_3735285" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735285" class="mod_3735285 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Diego-Suarez_r44.html" data-link="rubrique,262225" >
				 Diego-Suarez
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Fianarantsoa_r45.html" data-link="rubrique,262226" >
				 Fianarantsoa
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Majunga_r46.html" data-link="rubrique,262227" >
				 Majunga
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Tamatave_r47.html" data-link="rubrique,262228" >
				 Tamatave
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Tananarive_r36.html" data-link="rubrique,261310" >
				 Tananarive
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tulear_r48.html" data-link="rubrique,262229" >
				 Tuléar
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Insolites-et-le-saviez-vous_r60.html" data-link="rubrique,383195" >
				 Insolites du jour
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Vaovaom-piangonana_r8.html" data-link="rubrique,244103" >
				 vaovaom-piangonana
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3735285" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 3593089 -->
<div id="ecart_before_3593089" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593089" class="mod_3593089 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell-oui " >
	 <div class="main_menu">
		 <ul id="menuliste_3593089">
			 <li data-link="rien," class=" titre first element void" id="menuliste_3593089_1"><a href="#" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> sites partenaires</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.asa-madagascar.org/_ASAParisMada-24_.html" class=" stitre" ><a href="http://www.asa-madagascar.org/_ASAParisMada-24_.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>AsaParisMada</a></li>
					 <li data-link="externe,http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html" class=" stitre" ><a href="http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>kolo malagasy</a></li>
					 <li data-link="externe,http://www.rns-cen.com/" class=" stitre" ><a href="http://www.rns-cen.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>RNS</a></li>
					 <li data-link="externe,http://mada-sport.e-monsite.com/" class=" stitre" ><a href="http://mada-sport.e-monsite.com/" ><span class="fake-margin" style="display:none">&nbsp;</span>Madagascar Football</a></li>
					 <li data-link="externe,http://www.lexpressmada.com/" class=" stitre" ><a href="http://www.lexpressmada.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>L'Express Madagascar</a></li>
					 <li data-link="externe,http://www.drepanocytose-madagascar.org/" class=" stitre" ><a href="http://www.drepanocytose-madagascar.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>LCDM</a></li>
					 <li data-link="externe,http://www.teralft.org/" class=" stitre" ><a href="http://www.teralft.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Tera</a></li>
					 <li data-link="externe,http://www.ahaona-madagascar.com" class=" stitre" ><a href="http://www.ahaona-madagascar.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ahoana</a></li>
					 <li data-link="externe,http://www.koolsaina.com" class=" stitre" ><a href="http://www.koolsaina.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>koolsaina</a></li>
					 <li data-link="externe,http://www.madabootik.com" class=" stitre" ><a href="http://www.madabootik.com" ><span class="fake-margin" style="display:none">&nbsp;</span>Madabootik</a></li>
					 <li data-link="externe,http://www.123madagascar.com" class=" stitre" ><a href="http://www.123madagascar.com" ><span class="fake-margin" style="display:none">&nbsp;</span>123madagascar</a></li>
					 <li data-link="externe,http://prevact.canalblog.com" class=" stitre" ><a href="http://prevact.canalblog.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Miara-dia prevact </a></li>
					 <li data-link="externe,http://questionsdetrangers.com" class=" stitre" ><a href="http://questionsdetrangers.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Questions d'étrangers</a></li>
					 <li data-link="externe,http://zaraiko.com" class=" stitre" ><a href="http://zaraiko.com" ><span class="fake-margin" style="display:none">&nbsp;</span>zaraiko</a></li>
					 <li data-link="externe,http://www.aoraha.com/" class=" stitre slast" ><a href="http://www.aoraha.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ao raha</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_3593089_2"><a href="/photos/" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> photos galeries</a></li>
			 <li data-link="rubrique,244102" class=" titre" id="menuliste_3593089_3"><a href="/Communiques_r7.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> communiqués</a></li>
			 <li data-link="article,2518365" class=" titre" id="menuliste_3593089_4"><a href="/Nos-coordonnees_a208.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> contact</a></li>
			 <li data-link="rubrique,247789" class=" titre" id="menuliste_3593089_5"><a href="/Courrier-des-femmes_r31.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> courrier des femmes</a></li>
			 <li data-link="rubrique,305857" class=" titre" id="menuliste_3593089_6"><a href="/Associations_r50.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> associations</a></li>
			 <li data-link="rubrique,313595" class=" titre last" id="menuliste_3593089_7"><a href="/Recettes-malgaches_r53.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> recettes gasy</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3593089('menuliste_3593089')</script>
</div>
<div id="ecart_after_3593089" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3635664 -->
<div id="ecart_before_3635664" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3635664" class="mod_3635664 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3635664" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 3670046 -->
<div id="ecart_before_3670046" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3670046" class="mod_3670046 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le site de la diaspora malgache</div>
</div></div>

<div id="ecart_after_3670046" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3593087 -->
<div id="ecart_before_3593087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593087" class="mod_3593087 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593087" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6649698 -->
<div id="ecart_before_6649698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6649698" class="mod_6649698 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.madaplus.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Alerte-Infos_r14.html">Alerte Infos</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Breves-Madagascar_r62.html">Brèves Madagascar</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3593057" class="mod_3593057 wm-module fullbackground  page2_article article-13146">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Brèves Madagascar</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 29 Juillet 2019</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32332141 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.madaplus.info/photo/art/grande/35997002-32332141.jpg?v=1564375245&amp;ibox" title="photo FB; Francka R."><img class="responsive" style="display:none" src="https://www.madaplus.info/photo/art/grande/35997002-32332141.jpg?v=1564375245" alt="photo FB; Francka R." title="photo FB; Francka R." />
<img class="not-responsive" src="https://www.madaplus.info/photo/art/default/35997002-32332141.jpg?v=1564375249" alt="photo FB; Francka R." title="photo FB; Francka R."  /></a>
				 <div class="legende legende_32332141">
					 photo FB; Francka R.
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Les éliminations  pour le Championnat d'Afrique des nations (CHAN) 2020 ont débuté hier. Pour la grande île, les Bareas de Madagascar ont reçu les Mambas du Mozambique.  La bande à Ando a débuté le match de façon tonitruante. Ils ont pu créer plusieurs occasions, menaçant le portier mozambicain. Malheureusement, ils n’ont pas pu trouver les filets du dernier dans les temps réglementaires. C’est dans les temps additionnels qu’Arnaud offre la victoire pour Madagascar.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_32332142 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Rappelons que ce championnat a pour objectif de créer une belle vitrine pour les footballeurs des championnats africains et donner aux joueurs locaux une chance de s'exprimer au niveau international. Le match retour aura lieu dans une semaine à Maputo.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Rakotofrancky</div>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.madaplus.info%2FCHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FN4ZTSv&amp;counturl=https%3A%2F%2Fwww.madaplus.info%2FCHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html&amp;text=CHAN%202020%3A%20Victoire%20in%20extremis%20des%20Bareas%20de%20Madagascar%201%20but%20%C3%A0%200&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.madaplus.info/CHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Infos-Diaspora_r61.html">Infos Diaspora</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Breves-Madagascar_r62.html">Brèves Madagascar</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3593057" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 10335887 -->
<div id="mod_10335887" class="mod_10335887 wm-module fullbackground  news module-news type-2">
	 <div class="entete"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div id="tabs_10335887" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Populaires</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Commentées</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10335887_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/CHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html">CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-Nomination-du-nouveau-Directeur-general-du-BIANCO_a13145.html">Madagascar : Nomination du nouveau Directeur général du BIANCO.</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Madagascar-La-reunion-des-instituts-Confucius-africains-se-tiendra-a-Antananarivo_a13144.html">Madagascar : La réunion des instituts Confucius africains se tiendra à Antananarivo.</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Madagascar-presque-tous-les-anciens-ministres-reconduits-a-leurs-fonctions_a13143.html">Madagascar: presque tous les anciens ministres reconduits à leurs fonctions.</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-le-nouvel-ambassadeur-de-France-fraichement-nomme_a13142.html">Madagascar: le nouvel ambassadeur de France fraîchement nommé.</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Harijaona-Randriarimalala-ou-Jaona-Elite-tire-sa-reverence_a13122.html">Harijaona Randriarimalala ou Jaona Elite  tire sa révérence</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/CAN-2019-BAREA-contre-RDC-CONGO-extraordinaire-Madagascar_a13119.html">CAN 2019 - BAREA contre RDC CONGO: extraordinaire Madagascar!!!</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/CAN-2019-BAREA-contre-RDC-CONGO-dimanche-7-juillet-a-16h-Fan-zone-a-Villejuif_a13113.html">CAN 2019 - BAREA contre RDC CONGO dimanche 7 juillet à 16h - Fan zone à Villejuif </a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Les-BAREAS-continuent-de-faire-rever-les-25-millions-de-Malgaches_a13121.html">Les BAREAS continuent de faire rêver les 25 millions de Malgaches</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Defile-de-Mialy-Seheno-du-dimanche-30-juin-dernier-a-l-Atelier-C-Paris-12eme_a13134.html">Défilé de Mialy Seheno du dimanche 30 juin dernier (à l'Atelier C - Paris 12ème)</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/CHAN-2020-Victoire-in-extremis-des-Bareas-de-Madagascar-1-but-a-0_a13146.html">CHAN 2020: Victoire in extremis des Bareas de Madagascar 1 but à 0</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-Nomination-du-nouveau-Directeur-general-du-BIANCO_a13145.html">Madagascar : Nomination du nouveau Directeur général du BIANCO.</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Madagascar-La-reunion-des-instituts-Confucius-africains-se-tiendra-a-Antananarivo_a13144.html">Madagascar : La réunion des instituts Confucius africains se tiendra à Antananarivo.</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Madagascar-presque-tous-les-anciens-ministres-reconduits-a-leurs-fonctions_a13143.html">Madagascar: presque tous les anciens ministres reconduits à leurs fonctions.</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-le-nouvel-ambassadeur-de-France-fraichement-nomme_a13142.html">Madagascar: le nouvel ambassadeur de France fraîchement nommé.</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_10335887" class="ecart_col2"><hr /></div>

<!-- news 10335997 -->
<div id="ecart_before_10335997" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10335997" class="mod_10335997 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/CAN-2019-BAREA-contre-RDC-CONGO-extraordinaire-Madagascar_a13119.html">CAN 2019 - BAREA contre RDC CONGO: extraordinaire Madagascar!!!</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Defile-de-Mialy-Seheno-du-dimanche-30-juin-dernier-a-l-Atelier-C-Paris-12eme_a13134.html">Défilé de Mialy Seheno du dimanche 30 juin dernier (à l'Atelier C - Paris 12ème)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_10335997" class="ecart_col2"><hr /></div>

<!-- html 5711787 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* Saint Valentin */
google_ad_slot = "1636113374";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- html 3692485 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* 120x600, date de création 06/12/10 */
google_ad_slot = "5581245119";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 3593088 -->
<div id="mod_3593088" class="mod_3593088 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593088" class="ecart_col100"><hr /></div>

<!-- ours 3593059 -->
<div id="ecart_before_3593059" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3593059" class="mod_3593059 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ©Madaplus - Tous droits réservés		 <br />
		 Madaplus.info vous informe que conformément à la loi "informatique et libertés" du 6 janvier 1978 modifiée en 2004, vous bénéficiez d'un droit d'accès et de rectification aux informations qui vous concernent
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_3593059" class="ecart_col100"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-3593084').trigger('click');
    $('#keyword_3593084_safe').hide(); 
    $('#keyword_3593084').val(decodeURIComponent(search).replace('+', ' ')).show();
}
if (typeof wm_select_link === 'function') wm_select_link('.mod_3735285 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
