<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Madagascar se prépare à l’arrivée de la mission d’observation de l'Union européenne</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="N.R." />
<meta name="keywords" content="Madagascar, actualités malgaches, évènements malgaches, vaovao gasy, infos Madagascar, transport maritime, soirée malgache, appeler Madagascar, photos malgaches, photos Madagascar, diaspora" />
<meta name="description" content="A 5 semaines du premier tour de la présidentielle, l'Union Européenne a lancé officiellement sa mission d'observation électorale sur le territoire malgache. Une centaine d'experts du processu..." />

<meta property="og:url" content="https://www.madaplus.info/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html" />
<meta property="og:image" content="https://www.madaplus.info/photo/art/grande/26056082-26988781.jpg?v=1538424241" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madagascar se prépare à l’arrivée de la mission d’observation de l'Union européenne" />
<meta property="og:description" content="A 5 semaines du premier tour de la présidentielle, l'Union Européenne a lancé officiellement sa mission d'observation électorale sur le territoire malgache. Une centaine d'experts du processus électoral, originaires de 25 pays européens, s'apprêtent donc à arpenter et scruter la Grande île. Parmi..." />
<meta property="og:site_name" content="Madagascar - Actualités de la diaspora malgache en France: reportages, événements malgaches, interviews, informations" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.madaplus.info/photo/art/grande/26056082-26988781.jpg?v=1538424241" />
<meta property="twitter:title" content="Madagascar se prépare à l’arrivée de la mission d’observation d..." />
<meta property="twitter:description" content="A 5 semaines du premier tour de la présidentielle, l'Union Européenne a lancé officiellement sa mission d'observation électorale sur le territoire malgache. Une centaine d'experts du processu..." />
<link rel="stylesheet" href="/var/style/style_4.css?v=1523443262" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3593057.css?v=1389017885" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.madaplus.info/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html" />
<link rel="canonical" href="https://www.madaplus.info/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="p7KwTvE2r3wPnnYfvn_rur5DFW_Fr-UWAWfzD6UxNnc" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '26056082'];
var deploye3593089 = true;

function sfHover_3593089(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3593089(obj); 
				} else if (func == 'click') {
					sfHoverHide_3593089(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3593089(obj); }
		}
	);
}
function sfHoverShow_3593089(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_3593089(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<style>body { cursor: pointer; }</style>

<style type="text/css">
.mod_3593057 img, .mod_3593057 embed, .mod_3593057 table {
	 max-width: 466px;
}

.mod_3593057 .mod_3593057_pub {
	 min-width: 474px;
}

.mod_3593057 .mod_3593057_pub .cel1 {
	 padding: 0;
}

.mod_3593057 .photo.left .mod_3593057_pub, .mod_3593057 .photo.right .mod_3593057_pub {
	 min-width: 237px; margin: 15px 10px;
}

.mod_3593057 .photo.left .mod_3593057_pub {
	 margin-left: 0;
}

.mod_3593057 .photo.right .mod_3593057_pub {
	 margin-right: 0;
}

.mod_3593057 .para_26988781 .photo {
	 position: relative;
}

.mod_3593057 .para_26988782 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62674700-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep4">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3593081" class="mod_3593081 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 3593082 -->
<div id="ecart_before_3593082" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593082" class="mod_3593082 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.madaplus.info/"> </a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 3593083 -->
<div id="ecart_before_3593083" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593083" class="mod_3593083 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="https://www.madaplus.info/" data-link="home," >
				 accueil
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Alerte-Infos_r14.html" data-link="rubrique,244658" >
				 alerte Infos
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Retrouvez-infos-et-Communiques-Air-Madagascar_r55.html" data-link="rubrique,323117" >
				 Air Madagascar
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Bons-plans_r6.html" data-link="rubrique,244101" >
				 bons plans
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre  last">
			 <a href="/Vos-agendas-soirees-et-evenements-ici-_r30.html" data-link="rubrique,247774" >
				 soirées et événements
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 3593084 -->
<div id="ecart_before_3593084" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593084" class="mod_3593084 wm-module fullbackground  recherche type-1">
	 <form id="form_3593084" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:115px" id="keyword_safe_3593084" name="keyword_safe_3593084" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3593084').style.display='inline'; document.getElementById('keyword_3593084').focus()" /><input type="text" style="display:none;width:115px" id="keyword_3593084" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3593084').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3593081" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3593091 -->
<div id="ecart_before_3593091" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593091" class="mod_3593091 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Interviews_r25.html" data-link="rubrique,246818" >
				 interviews
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Mada-infos-regions_r26.html" data-link="rubrique,246819" >
				 mada régions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Sponsors-et-partenaires-du-Big-Mada-White-Nuit-Blanche-2016_r54.html" data-link="rubrique,321490" >
				 Nuit Blanche
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Misy-raha-ao_r13.html" data-link="rubrique,244657" >
				 misy raha
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Tv-Gasy_r28.html" data-link="rubrique,246821" >
				 tv Gasy
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/Web-Radio_a57.html" data-link="article,2454165" >
				 web radio
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/Journal-Televise-RTA-Madaplus_r49.html" data-link="rubrique,303773" >
				 Journal Télévisé Mada
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
<div id="ecart_after_3593091" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3735285 -->
<div id="ecart_before_3735285" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735285" class="mod_3735285 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Diego-Suarez_r44.html" data-link="rubrique,262225" >
				 Diego-Suarez
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Fianarantsoa_r45.html" data-link="rubrique,262226" >
				 Fianarantsoa
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Majunga_r46.html" data-link="rubrique,262227" >
				 Majunga
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Tamatave_r47.html" data-link="rubrique,262228" >
				 Tamatave
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Tananarive_r36.html" data-link="rubrique,261310" >
				 Tananarive
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tulear_r48.html" data-link="rubrique,262229" >
				 Tuléar
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Insolites-et-le-saviez-vous_r60.html" data-link="rubrique,383195" >
				 Insolites du jour
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Vaovaom-piangonana_r8.html" data-link="rubrique,244103" >
				 vaovaom-piangonana
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3735285" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 3593089 -->
<div id="ecart_before_3593089" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593089" class="mod_3593089 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell-oui " >
	 <div class="main_menu">
		 <ul id="menuliste_3593089">
			 <li data-link="rien," class=" titre first element void" id="menuliste_3593089_1"><a href="#" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> sites partenaires</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.asa-madagascar.org/_ASAParisMada-24_.html" class=" stitre" ><a href="http://www.asa-madagascar.org/_ASAParisMada-24_.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>AsaParisMada</a></li>
					 <li data-link="externe,http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html" class=" stitre" ><a href="http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>kolo malagasy</a></li>
					 <li data-link="externe,http://www.rns-cen.com/" class=" stitre" ><a href="http://www.rns-cen.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>RNS</a></li>
					 <li data-link="externe,http://mada-sport.e-monsite.com/" class=" stitre" ><a href="http://mada-sport.e-monsite.com/" ><span class="fake-margin" style="display:none">&nbsp;</span>Madagascar Football</a></li>
					 <li data-link="externe,http://www.lexpressmada.com/" class=" stitre" ><a href="http://www.lexpressmada.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>L'Express Madagascar</a></li>
					 <li data-link="externe,http://www.drepanocytose-madagascar.org/" class=" stitre" ><a href="http://www.drepanocytose-madagascar.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>LCDM</a></li>
					 <li data-link="externe,http://www.teralft.org/" class=" stitre" ><a href="http://www.teralft.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Tera</a></li>
					 <li data-link="externe,http://www.ahaona-madagascar.com" class=" stitre" ><a href="http://www.ahaona-madagascar.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ahoana</a></li>
					 <li data-link="externe,http://www.koolsaina.com" class=" stitre" ><a href="http://www.koolsaina.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>koolsaina</a></li>
					 <li data-link="externe,http://www.madabootik.com" class=" stitre" ><a href="http://www.madabootik.com" ><span class="fake-margin" style="display:none">&nbsp;</span>Madabootik</a></li>
					 <li data-link="externe,http://www.123madagascar.com" class=" stitre" ><a href="http://www.123madagascar.com" ><span class="fake-margin" style="display:none">&nbsp;</span>123madagascar</a></li>
					 <li data-link="externe,http://prevact.canalblog.com" class=" stitre" ><a href="http://prevact.canalblog.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Miara-dia prevact </a></li>
					 <li data-link="externe,http://questionsdetrangers.com" class=" stitre" ><a href="http://questionsdetrangers.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Questions d'étrangers</a></li>
					 <li data-link="externe,http://zaraiko.com" class=" stitre" ><a href="http://zaraiko.com" ><span class="fake-margin" style="display:none">&nbsp;</span>zaraiko</a></li>
					 <li data-link="externe,http://www.aoraha.com/" class=" stitre slast" ><a href="http://www.aoraha.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ao raha</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_3593089_2"><a href="/photos/" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> photos galeries</a></li>
			 <li data-link="rubrique,244102" class=" titre" id="menuliste_3593089_3"><a href="/Communiques_r7.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> communiqués</a></li>
			 <li data-link="article,2518365" class=" titre" id="menuliste_3593089_4"><a href="/Nos-coordonnees_a208.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> contact</a></li>
			 <li data-link="rubrique,247789" class=" titre" id="menuliste_3593089_5"><a href="/Courrier-des-femmes_r31.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> courrier des femmes</a></li>
			 <li data-link="rubrique,305857" class=" titre" id="menuliste_3593089_6"><a href="/Associations_r50.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> associations</a></li>
			 <li data-link="rubrique,313595" class=" titre last" id="menuliste_3593089_7"><a href="/Recettes-malgaches_r53.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> recettes gasy</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3593089('menuliste_3593089')</script>
</div>
<div id="ecart_after_3593089" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3635664 -->
<div id="ecart_before_3635664" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3635664" class="mod_3635664 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3635664" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 3670046 -->
<div id="ecart_before_3670046" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3670046" class="mod_3670046 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le site de la diaspora malgache</div>
</div></div>

<div id="ecart_after_3670046" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3593087 -->
<div id="ecart_before_3593087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593087" class="mod_3593087 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593087" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6649698 -->
<div id="ecart_before_6649698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6649698" class="mod_6649698 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.madaplus.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Alerte-Infos_r14.html">Alerte Infos</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Infos-Diaspora_r61.html">Infos Diaspora</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3593057" class="mod_3593057 wm-module fullbackground  page2_article article-12752">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Infos Diaspora</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Madagascar se prépare à l’arrivée de la mission d’observation de l'Union européenne
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 1 Octobre 2018</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_26988781 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.madaplus.info/photo/art/grande/26056082-26988781.jpg?v=1538424241&amp;ibox" title="Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau"><img class="responsive" style="display:none" src="https://www.madaplus.info/photo/art/grande/26056082-26988781.jpg?v=1538424241" alt="Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau" title="Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau" />
<img class="not-responsive" src="https://www.madaplus.info/photo/art/default/26056082-26988781.jpg?v=1538424402" alt="Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau" title="Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau" width="466" /></a>
				 <div class="legende legende_26988781">
					 Dans les bureaux de la Mission d'observation électorale de l'Union Européenne, Cristian Preda briefe ses équipes sur le déploiement imminent des observateurs longue durée sur l'île. © RFI / Sarah Tétau
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 A 5 semaines du premier tour de la présidentielle, l'Union Européenne a lancé officiellement sa mission d'observation électorale sur le territoire malgache. Une centaine d'experts du processus électoral, originaires de 25 pays européens, s'apprêtent donc à arpenter et scruter la Grande île. Parmi eux, 40 observateurs « longue durée », qui arrivent dès le 2 octobre.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_26988782 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Comme en 2002 et 2013, l’Union européenne répond à l'invitation du gouvernement à venir observer l'élection présidentielle de 2018. Les observateurs « vont être sur le terrain pour voir comment l'administration gère le processus, comment est-ce qu'on distribue les cartes d'électeurs, comment l'affichage se fait, comment la presse prend en compte les différents discours, comment le débat est organisé », explique Cristian Preda, député au Parlement européen, en charge de la plus grosse mission d'observation internationale pour cette élection présidentielle malgache.					 <br />
					 					 <br />
					 « Ensuite le jour du vote, on va voir si les représentants des candidats -telle que la loi le demande- sont présents, combien d'observateurs nationaux sont là, s'il y a tout le matériel nécessaire pour assurer le secret du vote, s'il y a triche, si l'encre utilisée pour attester qu'un électeur a voté et éviter le vote multiple est véritablement indélébile, si la police est là pour s'assurer que tout se passe dans le calme, donc des aspects très concrets », détaille l’élu.					 <br />
					 					 <br />
					 Leurs yeux seront également rivés sur les étapes de l'après-scrutin : fermeture des bureaux de vote, dépouillement, ou acheminement des quelques 25 000 procès-verbaux jusqu'à la Ceni, l'instance en charge d'annoncer les résultats.					 <br />
					 					 <br />
					 L’Etat malgache a promis aux experts « un accès complet, ouvert à tout aspect et à tout moment du processus électoral ». Les observateurs « iront partout sans prévenir les autorités » et, à la fin, seront « capables de juger si oui ou non les élections ont été libres et correctes ».					 <br />
					 					 <br />
					 Un rapport attendu					 <br />
					 					 <br />
					 Plusieurs candidats, comme Jean-Max Rakotomamonjy, attendent beaucoup de cette mission d'observation. L'ex-Président de l'Assemblée nationale espère qu'elle « osera dénoncer fermement toutes les actions en dehors de la légalité réalisées durant le processus électoral ».					 <br />
					 					 <br />
					 Présenté 48h après la fermeture des urnes, le rapport de l'Union Européenne aura, admet-il, « une influence capitale sur la crédibilité ou non de l'élection ».					 <br />
					 					 <br />
					 Pour rappel, le premier tour du scrutin est prévu le 7 novembre. A cette occasion, l'Union Africaine et, dans une moindre mesure, la SADC et l'OIF, devraient elles aussi envoyer certains de leurs observateurs.					 <br />
					 					 <br />
					 Source RFI
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">N.R.</div>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.madaplus.info%2FMadagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F7IUGh5&amp;counturl=https%3A%2F%2Fwww.madaplus.info%2FMadagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html&amp;text=Madagascar%20se%20pr%C3%A9pare%20%C3%A0%20l%E2%80%99arriv%C3%A9e%20de%20la%20mission%20d%E2%80%99observation%20de%20l%27Union%20europ%C3%A9enne&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3593057_26056082'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3593057_26056082', {'size': 'medium', 'href': 'https://www.madaplus.info/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.madaplus.info/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Infos-Diaspora_r61.html">Infos Diaspora</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Breves-Madagascar_r62.html">Brèves Madagascar</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3593057" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 10335887 -->
<div id="mod_10335887" class="mod_10335887 wm-module fullbackground  news module-news type-2">
	 <div class="entete"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div id="tabs_10335887" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Populaires</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Commentées</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10335887_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Vous-aussi-annoncez-vos-soirees-et-evenements-ici-_a2122.html">Vous aussi annoncez vos soirées et événements ici !</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Opera-Gasy-avec-la-troupe-Zazaniangarana-suivi-de-Concert-avec-Lalatiana-avec-la-sortie-de-l-album-de-Lalatiana-et-Rija_a12234.html">Opéra Gasy avec la troupe Zazaniangarana suivi de Concert avec Lalatiana - avec la sortie de l'album de Lalatiana et Rija "dobla sento" - Samedi 10 novembre 2018</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Soiree-Tsakitsaky-organisee-par-SOS-Madagascar-animee-par-Fenoamby-son-groupe-et-DJ-Inag-samedi-20-octobre-2018-a_a12707.html">Soirée Tsakitsaky* organisée par SOS Madagascar: animée par Fenoamby, son groupe et DJ Inag- samedi 20 octobre 2018 à Roissy en Brie (77)</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Fashion-Show-le-samedi-13-octobre-2018-Boulogne-Billancourt-92_a12506.html">Fashion Show: le samedi 13 octobre 2018 - Boulogne Billancourt (92)</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Antsam-piderana-Ny-VLF-FJKM-Wagner-Finoana-Paris-samedi-6-octobre-2018_a12735.html">Antsam-piderana: Ny VLF FJKM Wagner Finoana Paris - samedi 6 octobre 2018</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Vous-aussi-annoncez-vos-soirees-et-evenements-ici-_a2122.html">Vous aussi annoncez vos soirées et événements ici !</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Opera-Gasy-avec-la-troupe-Zazaniangarana-suivi-de-Concert-avec-Lalatiana-avec-la-sortie-de-l-album-de-Lalatiana-et-Rija_a12234.html">Opéra Gasy avec la troupe Zazaniangarana suivi de Concert avec Lalatiana - avec la sortie de l'album de Lalatiana et Rija "dobla sento" - Samedi 10 novembre 2018</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Fashion-Show-le-samedi-13-octobre-2018-Boulogne-Billancourt-92_a12506.html">Fashion Show: le samedi 13 octobre 2018 - Boulogne Billancourt (92)</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Africa-numero-1-Le-Grand-Debat-ce-mardi-25-septembre-sur-la-presidentielle-malgache_a12739.html">Africa numéro 1: Le Grand Débat ce mardi 25 septembre sur la présidentielle malgache</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Les-trois-rendez-vous-du-President-de-l-Initiative-pour-l-Emergence-de-Madagascar-a-Paris_a12718.html">Les trois rendez-vous du Président de l'Initiative pour l'Emergence de Madagascar à Paris.</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Madagascar-se-prepare-a-l-arrivee-de-la-mission-d-observation-de-l-Union-europeenne_a12752.html">Madagascar se prépare à l’arrivée de la mission d’observation de l'Union européenne</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-le-sondage-censure-engendre-encore-la-polemique_a12751.html">Madagascar: le sondage censuré engendre encore la polémique</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Madagascar-Majunga-rixe-entre-etudiants-a-l-universite_a12750.html">Madagascar Majunga : rixe entre étudiants à l’université</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Petanque-victoire-de-l-equipe-malgache-au-National-de-petanque-d-Amiens_a12749.html">Pétanque: victoire de l'équipe malgache au National de pétanque d'Amiens</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-Antsirabe-une-reserve-d-huile-lourde-de-la-JIRAMA-a-explose_a12748.html">Madagascar Antsirabe: une réserve d’huile lourde de la JIRAMA a explosé</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_10335887" class="ecart_col2"><hr /></div>

<!-- news 10335997 -->
<div id="ecart_before_10335997" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10335997" class="mod_10335997 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Les-trois-rendez-vous-du-President-de-l-Initiative-pour-l-Emergence-de-Madagascar-a-Paris_a12718.html">Les trois rendez-vous du Président de l'Initiative pour l'Emergence de Madagascar à Paris.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Top-resa-du-25-au-28-septembre-2018-le-rdv-des-professionnels-du-tourisme-France-et-International_a12715.html">Top resa: du 25 au 28 septembre 2018 - le rdv des professionnels du tourisme France et International</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_10335997" class="ecart_col2"><hr /></div>

<!-- html 5711787 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* Saint Valentin */
google_ad_slot = "1636113374";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- html 3692485 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* 120x600, date de création 06/12/10 */
google_ad_slot = "5581245119";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 3593088 -->
<div id="mod_3593088" class="mod_3593088 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593088" class="ecart_col100"><hr /></div>

<!-- ours 3593059 -->
<div id="ecart_before_3593059" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3593059" class="mod_3593059 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ©Madaplus - Tous droits réservés		 <br />
		 Madaplus.info vous informe que conformément à la loi "informatique et libertés" du 6 janvier 1978 modifiée en 2004, vous bénéficiez d'un droit d'accès et de rectification aux informations qui vous concernent
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_3593059" class="ecart_col100"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_3593084').hide(); $('#keyword_3593084').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_3735285 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
