<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="N.R." />
<meta name="keywords" content="Madagascar, actualités malgaches, évènements malgaches, vaovao gasy, infos Madagascar, transport maritime, soirée malgache, appeler Madagascar, photos malgaches, photos Madagascar, diaspora" />
<meta name="description" content="Le Senet (Solidarité Emploi du Nord-Est toulousain) en partenariat avec le Comité de bassin pour l'emploi du Nord-Est toulousain (CBE du NET) a organisé pour la 15e année une cérémonie de remise d..." />

<meta property="og:url" content="https://www.madaplus.info/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html" />
<meta property="og:image" content="https://www.madaplus.info/photo/art/grande/31861266-29893262.jpg?v=1553206324" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac" />
<meta property="og:description" content="Le Senet (Solidarité Emploi du Nord-Est toulousain) en partenariat avec le Comité de bassin pour l'emploi du Nord-Est toulousain (CBE du NET) a organisé pour la 15e année une cérémonie de remise du Prix Initiative Solidaire. Ce prix récompense financièrement les créateurs d'entreprise et..." />
<meta property="og:site_name" content="Madagascar - Actualités de la diaspora malgache en France: reportages, événements malgaches, interviews, informations" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.madaplus.info/photo/art/grande/31861266-29893262.jpg?v=1553206324" />
<meta property="twitter:title" content="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Mirana..." />
<meta property="twitter:description" content="Le Senet (Solidarité Emploi du Nord-Est toulousain) en partenariat avec le Comité de bassin pour l'emploi du Nord-Est toulousain (CBE du NET) a organisé pour la 15e année une cérémonie de remise d..." />
<link rel="stylesheet" href="/var/style/style_4.css?v=1550258434" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3593057.css?v=1389017885" type="text/css" />
<link rel="canonical" href="https://www.madaplus.info/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1291297378" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="p7KwTvE2r3wPnnYfvn_rur5DFW_Fr-UWAWfzD6UxNnc" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '31861266'];
var deploye3593089 = true;

function sfHover_3593089(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3593089(obj); 
				} else if (func == 'click') {
					sfHoverHide_3593089(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3593089(obj); }
		}
	);
}
function sfHoverShow_3593089(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_3593089(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<style>body { cursor: pointer; }</style>

<style type="text/css">
.mod_3593057 img, .mod_3593057 embed, .mod_3593057 table {
	 max-width: 466px;
}

.mod_3593057 .mod_3593057_pub {
	 min-width: 474px;
}

.mod_3593057 .mod_3593057_pub .cel1 {
	 padding: 0;
}

.mod_3593057 .photo.left .mod_3593057_pub, .mod_3593057 .photo.right .mod_3593057_pub {
	 min-width: 237px; margin: 15px 10px;
}

.mod_3593057 .photo.left .mod_3593057_pub {
	 margin-left: 0;
}

.mod_3593057 .photo.right .mod_3593057_pub {
	 margin-right: 0;
}

.mod_3593057 .para_29893262 .photo {
	 position: relative;
}

.mod_3593057 .para_29893268 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62674700-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep4">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3593081" class="mod_3593081 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 3593082 -->
<div id="ecart_before_3593082" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593082" class="mod_3593082 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.madaplus.info/"> </a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 3593083 -->
<div id="ecart_before_3593083" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593083" class="mod_3593083 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="https://www.madaplus.info/" data-link="home," >
				 accueil
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Alerte-Infos_r14.html" data-link="rubrique,244658" >
				 alerte Infos
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Retrouvez-infos-et-Communiques-Air-Madagascar_r55.html" data-link="rubrique,323117" >
				 Air Madagascar
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Bons-plans_r6.html" data-link="rubrique,244101" >
				 bons plans
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre  last">
			 <a href="/Vos-agendas-soirees-et-evenements-ici-_r30.html" data-link="rubrique,247774" >
				 soirées et événements
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 3593084 -->
<div id="ecart_before_3593084" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593084" class="mod_3593084 wm-module fullbackground  recherche type-1">
	 <form id="form_3593084" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:115px" id="keyword_safe_3593084" name="keyword_safe_3593084" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3593084').style.display='inline'; document.getElementById('keyword_3593084').focus()" /><input type="text" style="display:none;width:115px" id="keyword_3593084" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3593084').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3593081" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3593091 -->
<div id="ecart_before_3593091" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593091" class="mod_3593091 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Interviews_r25.html" data-link="rubrique,246818" >
				 interviews
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Mada-infos-regions_r26.html" data-link="rubrique,246819" >
				 mada régions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Sponsors-et-partenaires-du-Big-Mada-White-Nuit-Blanche-2016_r54.html" data-link="rubrique,321490" >
				 Nuit Blanche
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Misy-raha-ao_r13.html" data-link="rubrique,244657" >
				 misy raha
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Tv-Gasy_r28.html" data-link="rubrique,246821" >
				 tv Gasy
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/Web-Radio_a57.html" data-link="article,2454165" >
				 web radio
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/Journal-Televise-RTA-Madaplus_r49.html" data-link="rubrique,303773" >
				 Journal Télévisé Mada
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
<div id="ecart_after_3593091" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 3735285 -->
<div id="ecart_before_3735285" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735285" class="mod_3735285 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Diego-Suarez_r44.html" data-link="rubrique,262225" >
				 Diego-Suarez
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Fianarantsoa_r45.html" data-link="rubrique,262226" >
				 Fianarantsoa
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Majunga_r46.html" data-link="rubrique,262227" >
				 Majunga
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Tamatave_r47.html" data-link="rubrique,262228" >
				 Tamatave
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Tananarive_r36.html" data-link="rubrique,261310" >
				 Tananarive
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Tulear_r48.html" data-link="rubrique,262229" >
				 Tuléar
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Insolites-et-le-saviez-vous_r60.html" data-link="rubrique,383195" >
				 Insolites du jour
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/Vaovaom-piangonana_r8.html" data-link="rubrique,244103" >
				 vaovaom-piangonana
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_3735285" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 3593089 -->
<div id="ecart_before_3593089" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593089" class="mod_3593089 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell-oui " >
	 <div class="main_menu">
		 <ul id="menuliste_3593089">
			 <li data-link="rien," class=" titre first element void" id="menuliste_3593089_1"><a href="#" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> sites partenaires</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.asa-madagascar.org/_ASAParisMada-24_.html" class=" stitre" ><a href="http://www.asa-madagascar.org/_ASAParisMada-24_.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>AsaParisMada</a></li>
					 <li data-link="externe,http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html" class=" stitre" ><a href="http://kolomalagasy.blogspot.com/2010/07/ny-maha-malagasy-lahatsoratra.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>kolo malagasy</a></li>
					 <li data-link="externe,http://www.rns-cen.com/" class=" stitre" ><a href="http://www.rns-cen.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>RNS</a></li>
					 <li data-link="externe,http://mada-sport.e-monsite.com/" class=" stitre" ><a href="http://mada-sport.e-monsite.com/" ><span class="fake-margin" style="display:none">&nbsp;</span>Madagascar Football</a></li>
					 <li data-link="externe,http://www.lexpressmada.com/" class=" stitre" ><a href="http://www.lexpressmada.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>L'Express Madagascar</a></li>
					 <li data-link="externe,http://www.drepanocytose-madagascar.org/" class=" stitre" ><a href="http://www.drepanocytose-madagascar.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>LCDM</a></li>
					 <li data-link="externe,http://www.teralft.org/" class=" stitre" ><a href="http://www.teralft.org/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Tera</a></li>
					 <li data-link="externe,http://www.ahaona-madagascar.com" class=" stitre" ><a href="http://www.ahaona-madagascar.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Ahoana</a></li>
					 <li data-link="externe,http://www.koolsaina.com" class=" stitre" ><a href="http://www.koolsaina.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>koolsaina</a></li>
					 <li data-link="externe,http://www.madabootik.com" class=" stitre" ><a href="http://www.madabootik.com" ><span class="fake-margin" style="display:none">&nbsp;</span>Madabootik</a></li>
					 <li data-link="externe,http://www.123madagascar.com" class=" stitre" ><a href="http://www.123madagascar.com" ><span class="fake-margin" style="display:none">&nbsp;</span>123madagascar</a></li>
					 <li data-link="externe,http://prevact.canalblog.com" class=" stitre" ><a href="http://prevact.canalblog.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Miara-dia prevact </a></li>
					 <li data-link="externe,http://questionsdetrangers.com" class=" stitre" ><a href="http://questionsdetrangers.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Questions d'étrangers</a></li>
					 <li data-link="externe,http://zaraiko.com" class=" stitre" ><a href="http://zaraiko.com" ><span class="fake-margin" style="display:none">&nbsp;</span>zaraiko</a></li>
					 <li data-link="externe,http://www.aoraha.com/" class=" stitre slast" ><a href="http://www.aoraha.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>ao raha</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_3593089_2"><a href="/photos/" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> photos galeries</a></li>
			 <li data-link="rubrique,244102" class=" titre" id="menuliste_3593089_3"><a href="/Communiques_r7.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> communiqués</a></li>
			 <li data-link="article,2518365" class=" titre" id="menuliste_3593089_4"><a href="/Nos-coordonnees_a208.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> contact</a></li>
			 <li data-link="rubrique,247789" class=" titre" id="menuliste_3593089_5"><a href="/Courrier-des-femmes_r31.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> courrier des femmes</a></li>
			 <li data-link="rubrique,305857" class=" titre" id="menuliste_3593089_6"><a href="/Associations_r50.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> associations</a></li>
			 <li data-link="rubrique,313595" class=" titre last" id="menuliste_3593089_7"><a href="/Recettes-malgaches_r53.html" > <img class="image middle nomargin" src="https://www.madaplus.info/_images/preset/puces/arrow22.gif?v=1198082241" alt=""  /> recettes gasy</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3593089('menuliste_3593089')</script>
</div>
<div id="ecart_after_3593089" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3635664 -->
<div id="ecart_before_3635664" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3635664" class="mod_3635664 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3635664" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 3670046 -->
<div id="ecart_before_3670046" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3670046" class="mod_3670046 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le site de la diaspora malgache</div>
</div></div>

<div id="ecart_after_3670046" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 3593087 -->
<div id="ecart_before_3593087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3593087" class="mod_3593087 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593087" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 5125529 -->
<div id="ecart_before_5125529" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5125529" class="mod_5125529 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5125529_content">
		 <a  href="/ads/157782/" rel="nofollow"><img width="1000" height="150" src="https://www.madaplus.info/photo/banniere_9.jpg?v=1550258245" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_5125529" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 6649698 -->
<div id="ecart_before_6649698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6649698" class="mod_6649698 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.madaplus.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Alerte-Infos_r14.html">Alerte Infos</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Infos-Diaspora_r61.html">Infos Diaspora</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3593057" class="mod_3593057 wm-module fullbackground  page2_article article-12978">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Infos Diaspora</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Jeudi 21 Mars 2019</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29893262 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.madaplus.info/photo/art/grande/31861266-29893262.jpg?v=1553206324&amp;ibox" title="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac"><img class="responsive" style="display:none" src="https://www.madaplus.info/photo/art/grande/31861266-29893262.jpg?v=1553206324" alt="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac" title="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac" />
<img class="not-responsive" src="https://www.madaplus.info/photo/art/default/31861266-29893262.jpg?v=1553251666" alt="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac" title="Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac" width="466" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le Senet (Solidarité Emploi du Nord-Est toulousain) en partenariat avec le Comité de bassin pour l'emploi du Nord-Est toulousain (CBE du NET) a organisé pour la 15e année une cérémonie de remise du Prix Initiative Solidaire. Ce prix récompense financièrement les créateurs d'entreprise et d'association qui s'installent ou demeurent sur le territoire du Nord Est toulousain. La vocation de ce prix est d'aider les porteurs de projets, sur des critères de motivation, de faisabilité du projet et rencontrant des difficultés. Cette aide financière peut aussi faire effet levier.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_29893268 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 De nombreuses personnalités du territoire étaient présentes notamment Aurore Durand-Raucher, suppléante du député Jean-Luc Lagleize, Sandrine Floureusses, vice-présidente du conseil départemental, Sandrine Geil Gomez, Ghislaine Cabessut et Didier Cujives, conseillers départementaux. Hugo Groslambert, avocat et juré du concours, a remis le deuxième prix (1 000 €) du concours à Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac. Créatrices d'une entreprise traiteur malgache, «Tsak-tsak», elles précisent : «Un parcours laborieux, mais on est là aujourd'hui, fières de pouvoir commencer à vivre notre passion pour la cuisine de notre pays. Tout ceci est concret aujourd'hui grâce à l'aide précieuse de toute l'équipe du CBE du Nord-Est toulousain qui nous a pilotées dans toutes nos démarches. Nous espérons une belle réussite avec ce bon début de création».					 <br />
					 					 <br />
					 Source La Dêpeche.fr
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access">N.R.</div>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.madaplus.info%2FUn-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fx5XwNp&amp;counturl=https%3A%2F%2Fwww.madaplus.info%2FUn-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html&amp;text=Un%20prix%20pour%20les%20cuisini%C3%A8res%20malgaches%3A%20Sariaka%20Randrianary%2C%20Miranah%20Ranjalahy%20et%20Vohangy%20Virac&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_3593057_31861266'></div>
<script type="text/javascript">gapi.plusone.render('plusone_3593057_31861266', {'size': 'medium', 'href': 'https://www.madaplus.info/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.madaplus.info/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Infos-Diaspora_r61.html">Infos Diaspora</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Breves-Madagascar_r62.html">Brèves Madagascar</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_3593057" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 10335887 -->
<div id="mod_10335887" class="mod_10335887 wm-module fullbackground  news module-news type-2">
	 <div class="entete"><div class="fullmod">
		 <span>Les News</span>
	 </div></div>
	 <div id="tabs_10335887" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Récentes</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Populaires</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 10335887)">Commentées</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_10335887_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Nuit-Blanche-Malagasy-MadaStarMania-LALATIANA-en-concert-Live-exceptionnel-en-1ere-partie-2eme-partie-de-soiree-TSINJAKA_a12934.html">Nuit Blanche Malagasy: MadaStarMania: LALATIANA en concert Live exceptionnel en 1ère partie / 2ème partie de soirée TSINJAKA - 13 avril 2019 / Millénaire de Savigny Le Temple (77)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-Le-bureau-de-l-administration-de-la-JIRAMA-incendie-a-Antalaha_a12980.html"> Madagascar: Le bureau de l’administration de la JIRAMA, incendié à Antalaha. </a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Madagascar-Le-retour-de-l-Air-Seychelles-parmi-les-compagnies-servant-la-grande-ile_a12979.html">Madagascar: Le retour de l’Air Seychelles parmi les compagnies servant la grande île.</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html">Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-Trois-formats-de-bulletin-unique-pour-les-prochaines-elections-legislatives_a12977.html">Madagascar: Trois formats de bulletin unique pour les prochaines élections législatives.</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Madagascar-Facebook-a-encore-fait-une-victime_a12948.html">Madagascar : Facebook a encore fait une victime</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-une-pluie-d-accidents-mortels-dans-la-capitale_a12947.html">Madagascar : une pluie d’accidents mortels dans la capitale</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Nuit-Blanche-Malagasy-MadaStarMania-LALATIANA-en-concert-Live-exceptionnel-en-1ere-partie-2eme-partie-de-soiree-TSINJAKA_a12934.html">Nuit Blanche Malagasy: MadaStarMania: LALATIANA en concert Live exceptionnel en 1ère partie / 2ème partie de soirée TSINJAKA - 13 avril 2019 / Millénaire de Savigny Le Temple (77)</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Action-des-femmes-de-TEM-ce-8-mars-2019-en-faveur-des-etudiants-du-FUM_a12958.html">Action des femmes de TEM ce 8 mars 2019 en faveur des étudiants du FUM</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-Les-syndicats-des-polices-de-la-Route-refusent-la-suspension-de-mission-des-policiers-de-la-route_a12944.html">Madagascar : Les syndicats des polices de la Route refusent la suspension de mission  des policiers de la route</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_10335887_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Madagascar-Le-bureau-de-l-administration-de-la-JIRAMA-incendie-a-Antalaha_a12980.html"> Madagascar: Le bureau de l’administration de la JIRAMA, incendié à Antalaha. </a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Madagascar-Le-retour-de-l-Air-Seychelles-parmi-les-compagnies-servant-la-grande-ile_a12979.html">Madagascar: Le retour de l’Air Seychelles parmi les compagnies servant la grande île.</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Un-prix-pour-les-cuisinieres-malgaches-Sariaka-Randrianary-Miranah-Ranjalahy-et-Vohangy-Virac_a12978.html">Un prix pour les cuisinières malgaches: Sariaka Randrianary, Miranah Ranjalahy et Vohangy Virac</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Madagascar-Trois-formats-de-bulletin-unique-pour-les-prochaines-elections-legislatives_a12977.html">Madagascar: Trois formats de bulletin unique pour les prochaines élections législatives.</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Madagascar-Un-agent-de-la-gendarmerie-tue-lors-d-un-affrontement-entre-force-de-l-ordre-et-Dahalo_a12976.html">Madagascar: Un agent de la gendarmerie tué lors d’un affrontement entre force de l’ordre et Dahalo</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_10335887" class="ecart_col2"><hr /></div>

<!-- news 10335997 -->
<div id="ecart_before_10335997" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10335997" class="mod_10335997 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Action-des-femmes-de-TEM-ce-8-mars-2019-en-faveur-des-etudiants-du-FUM_a12958.html">Action des femmes de TEM ce 8 mars 2019 en faveur des étudiants du FUM</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/RTA-Radio-Televiziona-Malagasy_a12964.html">RTA: Radio Televiziona Malagasy</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Mialy-Seheno_a12962.html">Mialy Seheno</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Madagascar-Un-individu-victime-d-une-attaque-a-mains-armees-a-la-porte-d-une-banque_a12972.html">Madagascar: Un individu victime d’une attaque à mains armées à la porte d’une banque.</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Sao6Gasy-Reservez-vos-plats-malagasy-par-le-specialiste-de-la-Gastronomie-malagasy_a12963.html">Sao6Gasy: Réservez vos plats malagasy par le spécialiste de la Gastronomie malagasy </a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_10335997" class="ecart_col2"><hr /></div>

<!-- html 5711787 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* Saint Valentin */
google_ad_slot = "1636113374";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- html 3692485 -->
	 <script type="text/javascript"><!--
google_ad_client = "ca-pub-2665316757258741";
/* 120x600, date de création 06/12/10 */
google_ad_slot = "5581245119";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 3593088 -->
<div id="mod_3593088" class="mod_3593088 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3593088" class="ecart_col100"><hr /></div>

<!-- ours 3593059 -->
<div id="ecart_before_3593059" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3593059" class="mod_3593059 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 ©Madaplus - Tous droits réservés		 <br />
		 Madaplus.info vous informe que conformément à la loi "informatique et libertés" du 6 janvier 1978 modifiée en 2004, vous bénéficiez d'un droit d'accès et de rectification aux informations qui vous concernent
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_3593059" class="ecart_col100"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_3593084').hide(); $('#keyword_3593084').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_3735285 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
